Excel question

Description: Feel free to ask here any questions about All My Books software. Any suggestions are welcome
Moderators: Viki, Gus, Gemini, admins

Rob Hubert
Rob Hubert
Reputation: 0
With us: 11 years 1 month
Location: Haarlem, the Netherlands

Post #1by Rob Hubert » Fri Jun 11, 2010 7:58 pm

When I make an export to Excel I get in the volume column an apostrophe (‘) and the volume eg ‘3. I have already checked the option for the formula line and that’s ok. How can I get an output without the apostrophe (‘)?

Thanks for helping me out.

Rob

Return to “All My Books”

Who is online (over the past 5 minutes)

Users browsing this forum: 2 guests